developer.jelix.org is not used any more and exists only for history. Post new tickets on the Github account.
developer.jelix.org n'est plus utilisée, et existe uniquement pour son historique. Postez les nouveaux tickets sur le compte github.

Opened 11 years ago

Closed 11 years ago

#1006 closed bug (duplicate)

jelix-scripts: init admin fails to use sql files due to incorrect path

Reported by: Julien Owned by: Julien
Priority: high Milestone: Jelix 1.2 beta
Component: jelix-scripts Version: trunk
Severity: major Keywords:
Cc: Blocked By:
Blocking: Documentation needed: no
Hosting Provider: Php version:

Description


Attachments (1)

1006-initadmin-cmd-fails.diff (1.5 KB) - added by Julien 11 years ago.

Download all attachments as: .zip

Change History (3)

Changed 11 years ago by Julien

comment:1 Changed 11 years ago by Julien

  • Status changed from new to assigned

comment:2 Changed 11 years ago by Julien

  • Resolution set to duplicate
  • Status changed from assigned to closed

ooops, seems to be a duplicate of #978

sorry

Note: See TracTickets for help on using tickets.